Browseranforderungen

Bitte benutzen Sie einen der folgenden Browser:
  • Chrome 60 oder aktuellere Versionen
  • Firefox 55 oder aktuellere Versionen
  • Opera 47 oder aktuellere Versionen
  • Safari 9.1 oder aktuellere Versionen
  • Edge 15 oder aktuellere Versionen
  • Internet Explorer 10 oder aktuellere Versionen
Mindestbreite des Viewports: 768 px
Mindestgeschwindigkeit der Internetverbindung: 5 MBit/s
Hinweis: Achten Sie auf die Installation des Video-Codecs H.264 unter Linux

Stand April 2019